How to install lua-wsapi-fcgi on Debian 9 (Stretch)