How to remove lua-wsapi-doc from Debian 9 (Stretch)