How to install lua-wsapi-doc on Debian 9 (Stretch)