How to install lua-wsapi on Debian 9 (Stretch)