How to install lua-uri-dev on Debian 9 (Stretch)