How to install lua-unit on Debian 9 (Stretch)