How to install lua-svn on Debian 9 (Stretch)