How to remove lua-sql-postgres from Debian 9 (Stretch)