How to remove lua-sql-postgres-dev from Debian 9 (Stretch)