How to install lua-sql-postgres-dev on Debian 9 (Stretch)