How to install lua-sql-postgres on Debian 9 (Stretch)