How to install lua-socket-dev on Debian 9 (Stretch)