How to install lua-soap on Debian 9 (Stretch)