How to remove lua-sec-dev from Debian 9 (Stretch)