How to remove lua-say from Debian 9 (Stretch)