How to remove lua-rrd from Debian 9 (Stretch)