How to remove lua-rrd-dev from Debian 9 (Stretch)