How to install lua-rings-dev on Debian 9 (Stretch)