How to install lua-rex-onig-dev on Debian 9 (Stretch)