How to install lua-redis-dev on Debian 9 (Stretch)