How to install lua-redis on Debian 9 (Stretch)