How to install lua-posix-dev on Debian 9 (Stretch)