How to install lua-penlight-dev on Debian 9 (Stretch)