How to remove lua-md5 from Debian 9 (Stretch)