How to install lua-md5-dev on Debian 9 (Stretch)