How to install lua-md5 on Debian 9 (Stretch)