How to remove lua-luassert-dev from Debian 9 (Stretch)