How to install lua-lpty-dev on Debian 9 (Stretch)