How to remove lua-lpeg from Debian 9 (Stretch)