How to remove lua-lpeg-dev from Debian 9 (Stretch)