How to remove lua-lgi-dev from Debian 9 (Stretch)