How to install lua-lgi-dev on Debian 9 (Stretch)