How to install lua-lemock-dev on Debian 9 (Stretch)