How to install lua-ldap-dev on Debian 9 (Stretch)