How to install lua-json on Debian 9 (Stretch)