How to install lua-iconv on Debian 9 (Stretch)