How to install lua-filesystem on Debian 9 (Stretch)