How to remove lua-expat from Debian 9 (Stretch)