How to remove lua-event from Debian 9 (Stretch)