How to install lua-event-dbg on Debian 9 (Stretch)