How to install lua-dkjson on Debian 9 (Stretch)