How to install lua-dbi-sqlite3-dev on Debian 9 (Stretch)