How to install lua-dbi-sqlite3-dbg on Debian 9 (Stretch)