How to remove lua-dbi-postgresql-dev from Debian 9 (Stretch)