How to remove lua-dbi-postgresql-dbg from Debian 9 (Stretch)