How to install lua-dbi-mysql-dev on Debian 9 (Stretch)