How to remove lua-dbi-common from Debian 9 (Stretch)