How to install lua-cyrussasl-dev on Debian 9 (Stretch)