How to install lua-curses-dev on Debian 9 (Stretch)