How to install lua-curses on Debian 9 (Stretch)